Gratuit ! Télécharger maintenant

Avis n ° 23 | 04 29 , 2014

Avis d'avis NinjaTrader - Utilisateurs d'Interactive Brokers uniquement

Cet avis s'applique uniquement aux utilisateurs de NinjaTrader qui se connectent à Interactive Brokers. En mai 1 , 2014 Interactive Brokers est en cours d' arrêt TWS versions ci - dessous 940 . 0 pour l'utilisation de l'API. Veuillez mettre à jour vos installations TWS avec la dernière version de TWS 944 . 3 avant le 1 et 2014 mai pour éviter toute interruption. Les utilisateurs disposant d'anciennes versions de Java devront également mettre à jour leur Java. Pour plus d'informations sur ces étapes, veuillez consulter notre guide de connexion .

Cordialement, Service client NinjaTrader