Announcement

Collapse
No announcement yet.

Partner 728x90

Collapse

SuperDOM autofocus

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    SuperDOM autofocus

    I have multiple SuperDOM windows open, and when the mouse hovers over a background SuperDOM window it moves to the foreground. Is there any way to disable this, so I have to click the background window to move it to the foreground?



    Thanks,



    denali

    #2
    imported post

    No there is no way to disable this.


    Ray
    RayNinjaTrader Customer Service

    Comment

    Latest Posts

    Collapse

    Topics Statistics Last Post
    Started by thebionukerlife, Today, 11:41 PM
    0 responses
    1 view
    0 likes
    Last Post thebionukerlife  
    Started by thebionukerlife, Today, 11:40 PM
    0 responses
    1 view
    0 likes
    Last Post thebionukerlife  
    Started by KirkHammett, Today, 11:15 PM
    0 responses
    3 views
    0 likes
    Last Post KirkHammett  
    Started by soon123, Today, 11:12 PM
    0 responses
    2 views
    0 likes
    Last Post soon123
    by soon123
     
    Started by JustinCross, Today, 09:48 PM
    0 responses
    9 views
    0 likes
    Last Post JustinCross  
    Working...
    X