• If this is your first visit, you will have to register before you can post. To view messages, please scroll below and select the forum that you would like to visits. Questions? Be sure to check out the Forum FAQ.

Announcement

Collapse
No announcement yet.

Partner 728x90

Collapse

Volumetric Bars don't show in the indicator list

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • NinjaTrader_PatrickH
    replied
    Hello John.2000,

    Thank you for your response.

    Please follow the steps below to manually attach your log and trace files to an email to platformsupport[at]ninjatrader[dot]com through your email client.
    • Open your NinjaTrader folder under My Documents.
    • Right click on the 'log' and 'trace' folders and select Send To> Compressed (zipped) Folder.
    • Attach the 2 compressed folders through your email client to an email to platformsupport[at]ninjatrader[dot]com with 'ATTN: Patrick H' in the subject line and a reference to this thread in the body of the email.
    • Once complete, you can delete these compressed folders.
    Thanks in advance; I look forward to resolving this item.

    Leave a comment:


  • John.2000
    replied
    Shawn,

    It's not letting me email out of the Help tab as you indicate.
    Attached Files

    Leave a comment:


  • NinjaTrader_ShawnB
    replied
    Hello John.2000,

    Thank you for your post.

    Could you please send the log and trace from your platform to look further into this inquiry.

    To send me your log and trace files from within NinjaTrader. Go to Control Center-->Help-->Email Support in NinjaTrader. Put 'Att Shawn', in the subject field and enable 'Log and trace files'. Also, give a reference of this thread in the body of the email.

    We look forward to assisting you further.

    Leave a comment:


  • John.2000
    started a topic Volumetric Bars don't show in the indicator list

    Volumetric Bars don't show in the indicator list

    I just downloaded version 8.0.16.2 bust the Order Flow indicators don't show on my list indicator list. I get the following error message:

    "unable to load custom assembly the given key was not present in the dictionary"

Latest Posts

Collapse

Topics Statistics Last Post
Started by eyyhmxmg, Today, 02:43 AM
0 responses
3 views
0 likes
Last Post eyyhmxmg  
Started by login_dejavu, Today, 02:36 AM
0 responses
5 views
0 likes
Last Post login_dejavu  
Started by GaryGuy, Today, 02:35 AM
0 responses
4 views
0 likes
Last Post GaryGuy
by GaryGuy
 
Started by NinjaCustomer, Today, 02:12 AM
0 responses
3 views
0 likes
Last Post NinjaCustomer  
Started by geemoney, Yesterday, 04:07 PM
1 response
6 views
0 likes
Last Post NinjaTrader_Marco  
Working...
X