Grátis! Baixe Agora

Aviso # 2 | 03 31 , 2011

Acesso de dados históricos desativado para NinjaTrader 6 . 5 1000 14 ou anterior

Caro usuário NinjaTrader:

A partir de 30 de abril, 2011 acesso a dados históricos por meio dos seguintes provedores de tecnologia de corretagem será desativado para qualquer trader que use versões mais antigas do NinjaTrader, 6 . 5 1000 14 ou anterior.

  • Zen-Fire
  • Tecnologias de Negociação
  • Visão de Mercados Financeiros
  • Qualquer versão multi-corretor de NinjaTrader

Para garantir que você tenha acesso contínuo a dados históricos, faça o upgrade para uma das seguintes versões do NinjaTrader antes de Abril de 30 º, 2011 .

Se você não tem certeza de qual versão do NinjaTrader 6 . 5 você está usando, você pode verificar através do menu Ajuda> Sobre do Centro de controle NinjaTrader.

Se você tiver alguma dúvida ou precisar de suporte, envie-nos um e-mail .

Atenciosamente, Atendimento ao Cliente NinjaTrader